<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<meta name="google-site-verification" content="VMY7_eVDE4Hn2wum9A11mGbQ4FYTkXr2k-WFr0ImqJY" />
<title>Mepa Air-WC - Frische Luft in Bad und WC | Camping, Cars &amp; Caravans</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://camping-cars-caravans.de/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://camping-cars-caravans.de/wp-content/themes/Oceanus/js/html5.js" type="text/javascript"></script>
<![endif]-->
<meta property="og:image" content="http://camping-cars-caravans.de/wp-content/uploads/2017/02/Mepa4-240x180.jpg"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Camping, Cars &amp; Caravans &raquo; Feed" href="http://camping-cars-caravans.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Camping, Cars &amp; Caravans &raquo; Kommentar-Feed" href="http://camping-cars-caravans.de/comments/feed/" />
<meta name="description" content="Unangenehme Gerüche in Bad und WC lassen sich dank raffinierter Absaugtechnik von Mepa verhindern." />
<link rel="alternate" type="application/rss+xml" title="Camping, Cars &amp; Caravans &raquo; Frische Luft in Bad und WC Kommentar-Feed" href="http://camping-cars-caravans.de/camping-x/air-wc-mepa/feed/" />
<meta name="keywords" content="Absaugen, Air-WC, Air-WC-Gutschein, Bad, Betreiber, Branche, Campingimpulse, Campingplätze, Geruchsstopp, Produkte, Sanitär, Toilette, unangenehme Gerüche, Unternehmen, WC, Zubehör" />
<meta name="robots" content="index,follow,noodp,noydir" />
<link rel="canonical" href="http://camping-cars-caravans.de/camping-x/air-wc-mepa/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/camping-cars-caravans.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://camping-cars-caravans.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://camping-cars-caravans.de/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://camping-cars-caravans.de/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='hupso_css-css'  href='http://camping-cars-caravans.de/wp-content/plugins/hupso-share-buttons-for-twitter-facebook-google/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://camping-cars-caravans.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.1.77' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://camping-cars-caravans.de/wp-content/themes/Oceanus/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://camping-cars-caravans.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<script type='text/javascript' src='http://camping-cars-caravans.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://camping-cars-caravans.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://camping-cars-caravans.de/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/camping-cars-caravans.de\/?photocrati_ajax=1","wp_home_url":"http:\/\/camping-cars-caravans.de","wp_site_url":"http:\/\/camping-cars-caravans.de","wp_root_url":"http:\/\/camping-cars-caravans.de","wp_plugins_url":"http:\/\/camping-cars-caravans.de\/wp-content\/plugins","wp_content_url":"http:\/\/camping-cars-caravans.de\/wp-content","wp_includes_url":"http:\/\/camping-cars-caravans.de\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://camping-cars-caravans.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.77'></script>
<link rel='https://api.w.org/' href='http://camping-cars-caravans.de/wp-json/' />
<link rel='prev' title='Eine Welt f&#252;r vernetzte Ferien' href='http://camping-cars-caravans.de/camping-x/osmozis/' />
<link rel='next' title='Gehobener Wohnkomfort' href='http://camping-cars-caravans.de/camping-x/igloo-tube/' />
<link rel='shortlink' href='http://camping-cars-caravans.de/?p=14467' />
<link rel="alternate" type="application/json+oembed" href="http://camping-cars-caravans.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcamping-cars-caravans.de%2Fcamping-x%2Fair-wc-mepa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://camping-cars-caravans.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcamping-cars-caravans.de%2Fcamping-x%2Fair-wc-mepa%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.reisemobil-international.de/wp-content/plugins/cforms/js/cforms.js"></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//camping-cars-caravans.de/?wordfence_logHuman=1&hid=7D2008BF9F3C8AF875614EC7BABAD89C');
</script><!-- <meta name="NextGEN" version="2.1.77" /> -->
<script type="text/javascript">if (typeof ajaxurl === "undefined") {var ajaxurl = "http://camping-cars-caravans.de/wp-admin/admin-ajax.php"}</script>		<style type="text/css" id="wp-custom-css">
			/*
Hier kannst du dein eigenes CSS einfügen.

Klicke auf das Hilfe-Symbol oben, um mehr zu lernen.
*/

aside.widget_dpe_fp_widget ul li {
min-height:70px !important;
height:auto !important;
}		</style>
	<script type="text/javascript" src="http://camping-cars-caravans.de/_custom_js/scripts.js"></script>
<script type="text/javascript" src="http://camping-cars-caravans.de/_custom_js/clubs.js"></script>

<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/141087774/CCC_Top-Banner', [728, 90], 'div-gpt-ad-1395929367108-0').addService(googletag.pubads());
googletag.defineSlot('/141087774/CCC_Half_Page_Ad', [[120, 600], [160, 600], [300, 600]], 'div-gpt-ad-1395929261522-0').addService(googletag.pubads());
googletag.defineSlot('/141087774/CCC_Med-Rect_Sidebar_1', [300, 250], 'div-gpt-ad-1395929698640-0').addService(googletag.pubads());
googletag.defineSlot('/141087774/CCC_Med-Rect_Sidebar_2', [300, 250], 'div-gpt-ad-1395935593980-0').addService(googletag.pubads());
googletag.defineSlot('/141087774/CCC_Sidebar_Rect_klein_2', [300, 150], 'div-gpt-ad-1478262120065-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
</script> <!-- Including Google DFP banner scripts -->

<style>
	div#abostoerer{
		position:fixed;
		width:1090px;
		height:100px;
		background-color:#a7c631;
		color:white;
		bottom:0;
		margin-left:-25px;
		margin-right:-25px;
		/*overflow:hidden;*/
		max-width:100%;
		display:none;
	}
	div#abostoerer h1, div#abostoerer h2{
		clear:none;
		margin-left:300px;
		font-weight:normal;
	}
	div#abostoerer h2{
		margin-top:10px;
		margin-bottom:10px;
		font-size:16px;
		font-family: 'Open Sans', 'sans serif' !important;
	}
	div#abostoerer h1{
		font-size:24px;
	}
	img#abostoerertitel{
		overflow:hidden;
		width:200px;
		float:left;
		margin-left:50px;
		margin-top:10px;
		position:absolute;
	}
	div#abostoerer a{
		background-color:#00A1E0;
		color:white;
		font-family: 'Open Sans', 'sans serif' !important;
		text-decoration:none;
		display:block;
		float:right;
		width:150px;
		padding:10px;
		margin:10px;
		margin-top:25px;
		text-align: center;
	}
	div#abostoerer img#closebutton{
		float:right;
		margin:10px;
		cursor:pointer;
	}
	@media screen and (max-width: 820px) {
		img#abostoerertitel{
			display:none;
		}
		div#abostoerer h1, div#abostoerer h2{
			margin-left:10px;
		}
	}
</style>
<script src="/jquery.cookie.js"></script>
<script>
	jQuery(document).ready(function(){
		jQuery("#abostoerer").hover(function(){
			//alert('in');
			jQuery("img#abostoerertitel").animate({marginTop: "-180px"}, 200);
		},function(){
			jQuery("img#abostoerertitel").animate({marginTop: "10px"}, 200);
		});
	});
	jQuery(window).ready(function(){
		if(!jQuery.cookie('abostoerer')){
			jQuery("#abostoerer").delay(2000).show('slide');
		}
	});
	function hideAbostoerer(){
		jQuery.cookie('abostoerer', '1', { expires: 7 });
		jQuery('#abostoerer').hide();
	}
</script>
</head>

<body class="post-template-default single single-post postid-14467 single-format-standard">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WMSM95"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WMSM95');</script>
<!-- End Google Tag Manager -->

 <!-- Google Tag Manager -->

<!-- CCC_Top-Banner -->
<div id='div-gpt-ad-1395929367108-0' style='width:728px; height:90px; margin-left:272px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1395929367108-0');
</script>
</div>

<div id="page" class="hfeed site">
	
	<header id="masthead" class="site-header standard container_12 cf" role="banner">
		<div class="top cf grid_12">
		<div class="logo"><a href="http://camping-cars-caravans.de/" title="Camping, Cars &amp; Caravans" rel="home">
			<h1 class="site-title">Camping, Cars &amp; Caravans</h1>
			<h2 class="site-description">Das Magazin für Wohnwagen &amp; Camping</h2></a>
		</div>
		<div class="hright ">
			<div class="todate">| <a href="/newsletter/">Newsletter</a> <a href="/abonnement/einloggen.php" target=_blank>Abo-Login</a> <a href="/kontakt/">Kontakt</a> </div>
			<div class="social">
				<ul>
					<li> <a href="http://facebook.com/camping.cars.caravans" target=_blank class="icon-facebook"></a></li>
					<li> <a href="http://camping-cars-caravans.de/feed/" target=_blank class="icon-rss"></a></li>
				</ul>
			</div>
		</div>
		</div>
		<nav role="navigation" class="site-navigation main-navigation grid_12 cf">
			<div id="submenu" class="menu-hm_provisorisch-container"><ul id="web2feel" class="sfmenu"><li id="menu-item-3953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3953"><a href="http://camping-cars-caravans.de/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-4246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4246"><a href="http://camping-cars-caravans.de/news/">Magazin</a></li>
	<li id="menu-item-3961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3961"><a href="http://camping-cars-caravans.de/messetermine/">Veranstaltungen</a></li>
	<li id="menu-item-4250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4250"><a href="/clubs-forum/?c=meldungen">Club-Forum</a></li>
	<li id="menu-item-4247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4247"><a href="http://camping-cars-caravans.de/aktuelles-heft/">Aktuelles Heft</a></li>
	<li id="menu-item-10201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10201"><a href="http://camping-cars-caravans.de/jahrgangsarchiv/">Jahrgang 2015</a></li>
	<li id="menu-item-12987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12987"><a href="http://camping-cars-caravans.de/mobilreisenplus/">Mobil Reisen Plus</a></li>
</ul>
</li>
<li id="menu-item-7995" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7995"><a href="http://camping-cars-caravans.de/camping-x/">Camping</a>
<ul class="sub-menu">
	<li id="menu-item-11998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11998"><a href="http://camping-cars-caravans.de/campanio-2-0-dein-campingplatz-und-du/">Campanio 2.0</a>
	<ul class="sub-menu">
		<li id="menu-item-12684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12684"><a href="http://camping-cars-caravans.de/camping-x/campanio/">Campanio</a></li>
	</ul>
</li>
	<li id="menu-item-7839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7839"><a href="http://camping-cars-caravans.de/camping-x/camping-check/">Camping-Check</a></li>
	<li id="menu-item-7827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7827"><a href="http://camping-cars-caravans.de/camping-x/camping-magazin/">Tipps &#038; Termine</a></li>
	<li id="menu-item-3950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3950"><a href="http://camping-cars-caravans.de/campingplaetze-finden/">Campingpl&#228;tze finden</a></li>
	<li id="menu-item-8099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8099"><a href="http://camping-cars-caravans.de/camping-x/fotostrecken-camping-x/">Fotostrecken</a></li>
</ul>
</li>
<li id="menu-item-7996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7996"><a href="http://camping-cars-caravans.de/cars/">Cars</a>
<ul class="sub-menu">
	<li id="menu-item-4462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4462"><a href="http://camping-cars-caravans.de/cars/fahrberichte/">Fahrberichte</a></li>
	<li id="menu-item-4453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4453"><a href="http://camping-cars-caravans.de/cars/premieren/">Cars aktuell</a></li>
	<li id="menu-item-7866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7866"><a href="http://camping-cars-caravans.de/cars/fotostrecken-cars/">Fotostrecken</a></li>
</ul>
</li>
<li id="menu-item-5655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5655"><a href="http://camping-cars-caravans.de/caravans/">Caravans</a>
<ul class="sub-menu">
	<li id="menu-item-7830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7830"><a href="http://camping-cars-caravans.de/caravans/profitest/">Profitest</a></li>
	<li id="menu-item-7831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7831"><a href="http://camping-cars-caravans.de/caravans/wohntest/">Wohntest</a></li>
	<li id="menu-item-5656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5656"><a href="http://camping-cars-caravans.de/caravans/neuheiten/">Caravans aktuell</a></li>
	<li id="menu-item-7829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7829"><a href="http://camping-cars-caravans.de/caravans/fotostrecken-caravan/">Fotostrecken</a></li>
</ul>
</li>
<li id="menu-item-7993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7993"><a href="http://camping-cars-caravans.de/praxis/">Praxis</a>
<ul class="sub-menu">
	<li id="menu-item-8623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8623"><a href="http://camping-cars-caravans.de/kaufberater/">Kaufberater 2016</a></li>
	<li id="menu-item-8561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8561"><a href="http://camping-cars-caravans.de/praxis/tipps-termine-praxis/">Tipps &#038; Termine</a></li>
	<li id="menu-item-7833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7833"><a href="http://camping-cars-caravans.de/praxis/zubehoer/">Zubeh&#246;r</a></li>
</ul>
</li>
<li id="menu-item-7843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7843"><a href="http://camping-cars-caravans.de/reise/">Reise</a>
<ul class="sub-menu">
	<li id="menu-item-7834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7834"><a href="http://camping-cars-caravans.de/reise/berichte/">Reiseberichte</a></li>
	<li id="menu-item-7835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7835"><a href="http://camping-cars-caravans.de/reise/tipps-termine/">Tipps &#038; Termine</a></li>
	<li id="menu-item-7868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7868"><a href="http://camping-cars-caravans.de/reise/fotostrecken-reise/">Fotostrecken</a></li>
</ul>
</li>
<li id="menu-item-3958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3958"><a>Markt</a>
<ul class="sub-menu">
	<li id="menu-item-14205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14205"><a href="/markt">Caravansuche</a></li>
	<li id="menu-item-14206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14206"><a href="http://camping-cars-caravans.de/cars/haendler/">H&#228;ndlerprofile</a></li>
</ul>
</li>
<li id="menu-item-3964" class="abolink menu-item menu-item-type-custom menu-item-object-custom menu-item-3964"><a target="_blank" href="/abonnement/">Abo</a></li>
<li id="menu-item-3963" class="shoplink menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3963"><a target="_blank" href="https://www.etracker.de/rdirect.php?et=XyxmB9&#038;et_cid=88&#038;et_lid=149">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-3956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3956"><a href="http://camping-cars-caravans.de/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li>
	<li id="menu-item-3951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3951"><a href="http://camping-cars-caravans.de/camping-check/">Camping-Checks</a></li>
	<li id="menu-item-3955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3955"><a href="http://camping-cars-caravans.de/caravan-tests/">Profi- &#038; Wohntests</a></li>
	<li id="menu-item-7541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7541"><a href="http://camping-cars-caravans.de/reise-berichte/">Reiseberichte</a></li>
</ul>
</li>
</ul></div>			<div class="searchform"> 	<form method="get" id="searchform" action="http://camping-cars-caravans.de/" role="search">
		<label for="s" class="assistive-text">Suchen</label>
		<input type="text" class="field" name="s" value="" id="s" placeholder="Suchen &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suchen" />
	</form>
 </div>
		</nav><!-- .site-navigation .main-navigation -->
	</header><!-- #masthead .site-header -->	<!-- Including header area and navigation menu -->
	
	<div id="main" class="site-main container_12 clearfix" >
		<div id="primary" class="content-area">
			<div id="content" class="site-content grid_8" role="main">
			
<!--		<header class="page-header">
					<div id="breadcrumb"><a href="/">Start</a> &raquo; <a href="http://camping-cars-caravans.de/camping-x/">Camping</a>  &raquo; Frische Luft in Bad und WC
</div>
			</header> -->

						

				
<article id="post-14467" class="post-14467 post type-post status-publish format-standard has-post-thumbnail hentry category-camping-x category-campingimpulse tag-absaugen tag-air-wc tag-air-wc-gutschein tag-bad tag-betreiber tag-branche tag-campingimpulse tag-campingplaetze tag-geruchsstopp tag-produkte tag-sanitaer tag-toilette tag-unangenehme-gerueche tag-unternehmen tag-wc tag-zubehoer">

						
					<a href="http://camping-cars-caravans.de/camping-x/air-wc-mepa/"><img class="postimg" src="http://camping-cars-caravans.de/wp-content/uploads/2017/02/Mepa4-590x393.jpg"/></a>
				
		
			

	<header class="entry-header">
		<a href="http://camping-cars-caravans.de/camping-x/air-wc-mepa/" title="Permalik zu Frische Luft in Bad und WC" class="titlelink" rel="bookmark">
		<h1 class="entry-title">
				<span class="dachzeile">
		Mepa Air-WC				<span class="rubrik">
		Produkte		</span>
				</span>
				Frische Luft in Bad und WC</h1></a>


	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="hupso-share-buttons"><!-- Hupso Share Buttons - http://www.hupso.com/share/ --><a class="hupso_counters" href="http://www.hupso.com/share/"><img src="http://static.hupso.com/share/buttons/dot.png" style="border:0px; padding-top:2px; float:left;" alt="Share Button"/></a><script type="text/javascript">var hupso_services_c=new Array("twitter","facebook_like","facebook_send","google");var hupso_counters_lang = "de_DE";var hupso_image_folder_url = "";var hupso_url_c="";var hupso_title_c="Frische Luft in Bad und WC";</script><script type="text/javascript" src="http://static.hupso.com/share/js/counters.js"></script><!-- Hupso Share Buttons --></div><p>Campingplatzbetreiber kennen das: unangenehme Ger&#252;che im Sanit&#228;r. Diese m&#252;ssen sich jedoch nicht ungehindert ausbreiten. M&#246;glich macht das eine raffinierte Absaugtechnik, die verhindert, dass die belastete Luft aus der Toilette in den Raum gelangt. Der ger&#228;uscharme und hinter der Wand verborgene Mechanismus stellt sicher, dass das Bad stets einen angenehmen Duft beh&#228;lt. Denn statt mit Aromen und Sprays die Luft zus&#228;tzlich zu belasten, verschwinden unliebsame Ger&#252;che einfach im Abflussrohr oder alternativ in einer separaten Abluftleitung. Dabei aktiviert ein Hochfrequenz-Sensor die im WC integrierte L&#252;ftung automatisch und schaltet sie selbstst&#228;ndig wieder ab. Was nach Zukunftsvision klingt, wird nun problemlos realisierbar: Mit dem Air-WC-Gutschein von Mepa kann jeder beim Installateur seines Vertrauens das Abluft-Prinzip in den eigenen vier W&#228;nden verwirklichen. W&#228;hrend bei &#228;hnlichen L&#246;sungen Wartungsarbeiten oder Filterwechsel anfallen, &#252;berzeugt das Air-WC durch 100-prozentige Lufthygiene ohne Folgekosten. Wer sich bis zum 30. April 2017 f&#252;r die fortschrittliche Technik entscheidet, sichert sich neben einem wohlriechenden Badezimmer auch eine hochwertige Bet&#228;tigungsplatte f&#252;r das WC im Wert von bis zu 200 Euro gratis.</p>
<p><strong>Info:</strong> MEPA – Pauli und Menden GmbH, Rolandsecker Weg 37, 53619 Rheinbreitbach, Tel.: 02224/929-4 14, <a href="http://www.airwc.de" target="_blank">www.airwc.de</a></p>
			</div><!-- .entry-content -->

	<footer class="entry-meta">
	
			
	</footer><!-- .entry-meta -->
</article><!-- #post-14467 -->

<div class="start-rubrik">
<h4>Diese Beiträge könnten Sie auch interessieren:</h4>
</div>
<ul class="newsteaser">
	
							
    <li>
		<a href="http://camping-cars-caravans.de/camping-x/norddeutscher-campingtag-vortrag/"><img src="http://camping-cars-caravans.de/wp-content/uploads/2017/02/NCT_Schueuermann1-183x122.jpg"/></a>
	
		<header>
		<a href="http://camping-cars-caravans.de/camping-x/norddeutscher-campingtag-vortrag/" title="Permalik zu Alles bleibt anders" class="titlelink" rel="bookmark">
		<h1>
				<span class="dachzeile">
		Norddeutscher Campingtag: Vortrag von Eicke Schüürmann 		</span>
				Alles bleibt anders</h1></a>
	</header><!-- .entry-header -->

	</li>
		
		
							
    <li>
		<a href="http://camping-cars-caravans.de/camping-x/studie-leading-campings/"><img src="http://camping-cars-caravans.de/wp-content/uploads/2017/02/Facebook-1024-183x122.jpg"/></a>
	
		<header>
		<a href="http://camping-cars-caravans.de/camping-x/studie-leading-campings/" title="Permalik zu Facebook und Co. mit wenig System" class="titlelink" rel="bookmark">
		<h1>
				<span class="dachzeile">
		Studie LeadingCampings		</span>
				Facebook und Co. mit wenig System</h1></a>
	</header><!-- .entry-header -->

	</li>
		
		
							
    <li>
		<a href="http://camping-cars-caravans.de/camping-x/igloo-tube/"><img src="http://camping-cars-caravans.de/wp-content/uploads/2017/02/Igloo-tube-Home-183x122.jpg"/></a>
	
		<header>
		<a href="http://camping-cars-caravans.de/camping-x/igloo-tube/" title="Permalik zu Gehobener Wohnkomfort" class="titlelink" rel="bookmark">
		<h1>
				<span class="dachzeile">
		Igloo Tube Home		</span>
				Gehobener Wohnkomfort</h1></a>
	</header><!-- .entry-header -->

	</li>
		
	
 
							
    <li>
		<a href="http://camping-cars-caravans.de/camping-x/eurocamp-spreewaldtor-2/"><img src="http://camping-cars-caravans.de/wp-content/uploads/2017/01/Safari-Lodge-183x122.jpg"/></a>
	
		<header>
		<a href="http://camping-cars-caravans.de/camping-x/eurocamp-spreewaldtor-2/" title="Permalik zu Mit der Zeit gehen" class="titlelink" rel="bookmark">
		<h1>
				<span class="dachzeile">
		Rügen		</span>
				Mit der Zeit gehen</h1></a>
	</header><!-- .entry-header -->
	</li>
	    
							
    <li>
		<a href="http://camping-cars-caravans.de/camping-x/mountain-camp-jerzens/"><img src="http://camping-cars-caravans.de/wp-content/uploads/2017/01/Camp-13-183x122.jpg"/></a>
	
		<header>
		<a href="http://camping-cars-caravans.de/camping-x/mountain-camp-jerzens/" title="Permalik zu Koch mit Forellenteich" class="titlelink" rel="bookmark">
		<h1>
				<span class="dachzeile">
		Mountain Camp, Jerzens		</span>
				Koch mit Forellenteich</h1></a>
	</header><!-- .entry-header -->
	</li>
	    
							
    <li>
		<a href="http://camping-cars-caravans.de/camping-x/mountain-camp/"><img src="http://camping-cars-caravans.de/wp-content/uploads/2017/01/DSCN1580-1-183x122.jpg"/></a>
	
		<header>
		<a href="http://camping-cars-caravans.de/camping-x/mountain-camp/" title="Permalik zu Mountain Camp" class="titlelink" rel="bookmark">
		<h1>
				<span class="dachzeile">
		Fotostrecke		</span>
				Mountain Camp</h1></a>
	</header><!-- .entry-header -->
	</li>
	    
</ul>
				

	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/camping-x/air-wc-mepa/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://camping-cars-caravans.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="9a7f6-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1695420957" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfokREUAAAAAFma_53WJvGdThtjqBBy7370KMy-" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='14467' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

			
			</div><!-- #content .site-content -->
		</div><!-- #primary .content-area -->

		<div id="secondary" class="widget-area grid_4" role="complementary">
			
			<aside id="text-35" class="widget widget_text"><h1 class="widget-title">Aktuelle Ausgabe</h1>			<div class="textwidget"><div class="entry-content">
		<a href="http://www.campingimpulse.de/_scripts/_archiv2/archiv-inhalt/titel/titel_052016.jpg"><img src="http://www.campingimpulse.de/_scripts/_archiv2/archiv-inhalt/titel/titel_052016.jpg" alt="Campingimpulse 5/2016" class="alignleft size-medium wp-image-208" height="300"></a><br><ul>
<li><strong>INTERVIEW</strong>: Im Gespräch mit Guido Rasch, Digitalpionier der Campingbranche und Erfinder von Camigo</li>
<li><strong>REPORT</strong>: Was bringt das neue Reiserecht den Campingplatzbetreibern?</li>
<li><strong>RATGEBER</strong>: Grundsätze zur ordnungsmäßigen Führung und Aufbewahrung von Büchern, Aufzeichnungen und Unterlagen in elektronischer Form</li>
<li><strong>TERMINE</strong>: Der Bayerische Campingtag 2016</li>
<li><strong>EINBLICK</strong>: Glamping an der Therme &ndash; im Saarland entsteht ein Großprojekt</li>
<li><strong>ÜBERBLICK</strong>: Wer liefert eigentlich Versorgungssäulen?</li>
</ul>
			</div></div>
		</aside><aside id="nav_menu-9" class="widget widget_nav_menu"><h1 class="widget-title">CampingImpulse Menü</h1><div class="menu-campingimpulse-container"><ul id="menu-campingimpulse" class="menu"><li id="menu-item-13056" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13056"><a href="http://camping-cars-caravans.de/camping-x/campingimpulse/">CampingImpulse</a></li>
<li id="menu-item-13058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13058"><a href="http://camping-cars-caravans.de/campingimpulse-abo/">Abo Camping Impulse</a></li>
<li id="menu-item-13059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13059"><a href="http://www.doldemedien.de/_download/Mediadaten-DoldeMedienVerlag.pdf">Mediadaten CampingImpulse</a></li>
</ul></div></aside><aside id="text-34" class="widget widget_text"><h1 class="widget-title">Kontakt</h1>			<div class="textwidget"><div class="sidebar_ap"><img src="http://camping-cars-caravans.de/wp-content/uploads/2016/04/Rudolf-Gruber.png" style="width:80px;height:auto;">
<b>Rudolf Gruber</b><br />
Gesamtleitung Vermarktung<br />
<a href="mailto:gruber@doldemedien.de">E-Mail Kontakt</a><br />
Tel: 0711 / 55 349 36</div>
<br clear="all" />

<div class="sidebar_ap"><img src="http://camping-cars-caravans.de/wp-content/uploads/2016/04/Roland-Trotzko.png" style="width:80px;height:auto;">
<b>Roland Trotzko</b><br />
Anzeigenberatung<br />
<a href="mailto:trotzko@doldemedien.de">E-Mail Kontakt</a><br />
Tel: 0711 / 55 349 195</div>
<br clear="all" />

<p>DoldeMedien Verlag GmbH<br />
Naststr. 19B<br />
D-70376 Stuttgart</p>

<p>Telefon: 0711/55 349-0<br />
Telefax: 0711/55 349-300</p></div>
		</aside>		</div><!-- #secondary .widget-area -->

	</div><!-- #main .site-main -->
<div id="bottom" class="container_12 clearfix">
	
		<ul class="clearfix">
		<li class="botwid grid_3 widget_nav_menu"><h3 class="bothead">Partner-Webseiten</h3><div class="menu-partner-webseiten-container"><ul id="menu-partner-webseiten" class="menu"><li id="menu-item-13388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13388"><a href="http://camping-cars-caravans.de/caravan-kredit/">Caravan Kredite vergleichen</a></li>
<li id="menu-item-13386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13386"><a href="http://camping-cars-caravans.de/kfz-versicherung-wechseln/">KFZ Versicherung wechseln</a></li>
<li id="menu-item-3071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3071"><a target="_blank" href="http://reisemobil-international.de">Reisemobil International</a></li>
<li id="menu-item-8554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8554"><a href="http://campervans-magazin.de">CamperVans</a></li>
<li id="menu-item-3244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3244"><a href="http://www.campingimpulse.de/">CampingImpulse</a></li>
<li id="menu-item-8555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8555"><a href="http://campanio.eu">Campanio</a></li>
<li id="menu-item-3072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3072"><a target="_blank" href="http://www.eathealthy.de">eathealthy</a></li>
<li id="menu-item-3073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3073"><a target="_blank" href="http://www.motoretta.de">Motoretta</a></li>
<li id="menu-item-3075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3075"><a target="_blank" href="http://www.doldemedien.de">DoldeMedien Verlag</a></li>
<li id="menu-item-3177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3177"><a target="_blank" href="http://www.forum-media.com/de/">Forum Media Group</a></li>
</ul></div></li><li class="botwid grid_3 widget_nav_menu"><h3 class="bothead">Produkte</h3><div class="menu-produkte-container"><ul id="menu-produkte" class="menu"><li id="menu-item-3081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3081"><a target="_blank" href="http://www.bordatlas.de">Bordatlas Stellplatzf&#252;hrer</a></li>
<li id="menu-item-3176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3176"><a href="/epaper-archiv/">Heft-Archiv (E-Paper)</a></li>
<li id="menu-item-3175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3175"><a target="_blank" href="http://verlagshop.de">DoldeMedien Online-Shop</a></li>
<li id="menu-item-3079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3079"><a target="_blank" href="http://www.reisemobil-kaufberater.de/">Reisemobil-Kaufberater</a></li>
<li id="menu-item-3080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3080"><a target="_blank" href="http://www.caravan-kaufberater.de/">Caravan-Kaufberater</a></li>
<li id="menu-item-10203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10203"><a href="http://camping-cars-caravans.de/jahrgangsarchiv/">Jahrgangs-Archiv</a></li>
</ul></div></li><li class="botwid grid_3 widget_nav_menu"><h3 class="bothead">Mediadaten</h3><div class="menu-mediadaten-container"><ul id="menu-mediadaten" class="menu"><li id="menu-item-3066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3066"><a target="_blank" href="http://www.doldemedien.de/_download/Mediadaten-DoldeMedienVerlag.pdf">Mediadaten Print &#038; Online</a></li>
<li id="menu-item-3064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3064"><a href="/mediadaten/">Zur Anzeigenabteilung</a></li>
</ul></div></li><li class="botwid grid_3 widget_nav_menu"><h3 class="bothead">Wichtige Links</h3><div class="menu-informationen-container"><ul id="menu-informationen" class="menu"><li id="menu-item-3168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3168"><a target="_blank" href="/abonnement/">Abonnement</a></li>
<li id="menu-item-3169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3169"><a href="/newsletter/">Newsletter</a></li>
<li id="menu-item-3171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3171"><a href="/kontakt/">Kontakt</a></li>
<li id="menu-item-3172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3172"><a href="/impressum/">Impressum</a></li>
<li id="menu-item-3173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3173"><a target="_blank" href="http://www.doldemedien.de/impressum/datenschutz">Datenschutz</a></li>
<li id="menu-item-3174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3174"><a target="_blank" href="http://www.doldemedien.de/impressum/agb">AGB</a></li>
</ul></div></li>		</ul>
	</div>

	<footer id="colophon" class="site-footer container_12 cf" role="contentinfo">
		<div class="site-info grid_12">
		
		<div class="fleft"> Copyright &copy; 2017 <a href="http://camping-cars-caravans.de" title="Camping, Cars &amp; Caravans">Camping, Cars &amp; Caravans</a> - Das Magazin für Wohnwagen &amp; Camping.
 </div>	
		
		<div class="fright"> <a href="#page">Nach oben</a></div>
			
		</div><!-- .site-info -->
	</footer><!-- #colophon .site-footer -->
	</div><!-- #page .hfeed .site -->
	

<script type='text/javascript'>
	document.onscroll = function () {
		
	var pos = window.pageYOffset;
	if (pos > 210)
	document.getElementById('div-gpt-ad-1395929261522-0').style.top = pos + 'px';
	else
	document.getElementById('div-gpt-ad-1395929261522-0').style.top = '100px';
	}
</script> 
	
<!-- CCC_Half_Page_Ad -->
<div id='div-gpt-ad-1395929261522-0' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1395929261522-0');
</script>
</div>	
	
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://camping-cars-caravans.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://camping-cars-caravans.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/camping-cars-caravans.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='http://camping-cars-caravans.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.77'></script>
<script type='text/javascript' src='http://camping-cars-caravans.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.77'></script>
<script type='text/javascript' src='http://camping-cars-caravans.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.1.77'></script>
<script type='text/javascript' src='http://camping-cars-caravans.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.1.77'></script>
<script type='text/javascript' src='http://camping-cars-caravans.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.1.77'></script>
<script type='text/javascript' src='http://camping-cars-caravans.de/wp-content/themes/Oceanus/js/superfish.js?ver=20120206'></script>
<script type='text/javascript' src='http://camping-cars-caravans.de/wp-content/themes/Oceanus/js/custom.js?ver=20120206'></script>
<script type='text/javascript' src='http://camping-cars-caravans.de/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://camping-cars-caravans.de/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LfokREUAAAAAFma_53WJvGdThtjqBBy7370KMy-","theme":"light","error":"<strong>Warning:<\/strong>&nbsp;It has been found more than one reCAPTCHA in current form. In this case reCAPTCHA will not work properly. Please remove all unnecessary reCAPTCHA blocks."},"vars":{"ajaxurl":"http:\/\/camping-cars-caravans.de\/wp-admin\/admin-ajax.php","error_msg":"Error: You have entered an incorrect reCAPTCHA value","nonce":"5cad4fca71","visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='http://camping-cars-caravans.de/wp-content/plugins/google-captcha/js/script.js?ver=4.7.2'></script>
<div id="cookie-law-info-bar"><span>Diese Website verwendet Cookies. Indem Sie weiter auf dieser Website navigieren, ohne die Cookie-Einstellungen Ihres Internet Browsers zu ändern, stimmen Sie unserer Verwendung von Cookies zu.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Akzeptieren</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		
<!-- Start Of Script Generated By cforms v14.6 [Oliver Seidel | www.deliciousdays.com] -->
<!-- End Of Script Generated By cforms -->


				
<div id="abostoerer">
	<img src="/close.png" id="closebutton" onclick="hideAbostoerer();" />
	<div onclick="window.open('http://camping-cars-caravans.de/abonnement/322.php','_blank');" style="margin-right:20px;cursor:pointer;">
		<img src="http://reisemobil-international.de/___abonnement_essentials/archiv/_ccc/titel/022017.jpg" id="abostoerertitel" />
		<a href="http://camping-cars-caravans.de/abonnement/322.php" target="_blank"><strong>Jetzt Pr&auml;mie sichern!</strong></a>
		<h2>Lernen Sie <i>Camping, Cars &amp; Caravans</i> kennen:</h2>
		<h1>Jetzt GRATIS Pr&auml;mie sichern!</h1>
	</div>
</div>

<script language="javascript">
<!--
function ShowHide(id) {
    obj = document.getElementsByTagName("div");
    if (obj[id].style.visibility == 'visible'){
    obj[id].style.visibility = 'hidden';
    }
    else {
    obj[id].style.visibility = 'visible';
    }
}
//-->
<!--
if(typeof(asm_initi) != "undefined"){asm_finishwriter();}

jQuery(function()
{
	jQuery("a.ngg-browser-next, a.ngg-browser-prev").bind("click", function(e)
	{
		e.preventDefault();
		document.location=jQuery(this).attr("href")+"#gall";
	});
});
//-->
</script>
</body>
</html>